ForumGames: (RESOLVIDO) Ps3.Sem.som.e.sem.imagem - ForumGames

Ir para

Página 1 de 1
  • Novo tópico
  • Fechado

(RESOLVIDO) Ps3.Sem.som.e.sem.imagem

#1 Membro offline   circulandô  Ícone

  • Ícone
  • Grupo: Técnicos
  • Posts: 182
  • Cadastrado: 31-May 06
  • Sexo:Male
  • Localização:Volta Redonda, RJ

  • Status: Offline
Pontos: 0
Iniciante

Postou 01 October 2009 - 06:39 PM

Bom galera

Peguei um ps3 aki q ta me dando trabalho...
ele nao da sinal de som nem de imagem,
nem no audio e video nem no hdmi
ja verifiquei os Ps


Alguem pode me dar um aluz do q mais eu posso fazer??

vlw

Este post foi editado por circulandô: 06 October 2009 - 06:13 PM

0

#2 Membro offline   tecnogames  Ícone

  • Ícone
  • Grupo: Novato
  • Posts: 240
  • Cadastrado: 10-September 05

  • Status: Offline
Pontos: 1
Iniciante

Postou 01 October 2009 - 08:33 PM

o cliente disse como aconteceu o defeito se estava jogando e parou ou estava no hdmi e depois sumiu?
tentar fazer o recover pra ver se volta segura o power ate ele dar 3 bips e ai volta a configuraçao.
0

#3 Membro offline   cleydson  Ícone

  • cleydson '' games, games e games''
  • Ícone
  • Grupo: Moderador Tecnico
  • Posts: 2,053
  • Cadastrado: 11-September 05
  • Sexo:Male
  • Localização:BRASILIA , planalto central

  • Status: Offline
Pontos: 6
Iniciante

Postou 01 October 2009 - 08:36 PM

segue a dica do amigo tecnogames, tabem acredito q seja a dica dele
O QUE SERIAMOS SEM OS GAMES? KKKKKK
0

#4 Membro offline   circulandô  Ícone

  • Ícone
  • Grupo: Técnicos
  • Posts: 182
  • Cadastrado: 31-May 06
  • Sexo:Male
  • Localização:Volta Redonda, RJ

  • Status: Offline
Pontos: 0
Iniciante

Postou 02 October 2009 - 10:15 AM

Blz pessoal...vou tentar fazer isso e depois posto a resposta..
0

#5 Membro offline   junior 10  Ícone

  • Ícone
  • Grupo: Novato
  • Posts: 3
  • Cadastrado: 28-September 09

  • Status: Offline
Pontos: 0
Iniciante

Postou 02 October 2009 - 02:16 PM

:assobio1: velho tem umas trilhas perto do processador que ficam oxidadas veja se é elas ai abraço!!!
0

#6 Membro offline   circulandô  Ícone

  • Ícone
  • Grupo: Técnicos
  • Posts: 182
  • Cadastrado: 31-May 06
  • Sexo:Male
  • Localização:Volta Redonda, RJ

  • Status: Offline
Pontos: 0
Iniciante

Postou 06 October 2009 - 06:12 PM

OPA galera
segui a dica..
e apos os 3 bips funfou normalmente..
brigadao galera!!!!
0

#7 Membro offline   Player.  Ícone

  • AGAINST GLAZER!!!!
  • Ícone
  • Grupo: Administrador
  • Posts: 3,434
  • Cadastrado: 28-September 08
  • Sexo:Male
  • Localização:São Paulo

  • Status: Offline
Pontos: 19
Iniciante

Postou 13 February 2010 - 12:12 PM

TÓPICO RESOLVIDO!

Motivo: Pela dúvida ter sido sanada, o tópico foi colocado como Resolvido e foi Fechado.

Caso tenha alguma dúvida em relação a esse assunto, poste sua mensagem neste mesmo tópico, mandando uma MP ao Moderador da Seção para que ele reabra o tópico.


Equipe Fórum Games
Player.

FOR THE LOVE, NOT THE MONEY!

Imagem
0

Página 1 de 1
  • Novo tópico
  • Fechado

1 usuário(s) está(ão) lendo este tópico
0 membro(s), 1 visitante(s) e 0 membros anônimo(s)